Deine PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen

By |2015-06-08T09:53:48+02:00June 3rd, 2015|Categories: Wordpress|Tags: , , |

Fehlermeldung: Deine PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen Problem: Installation scheitert von Wordpress   Lösung: PHP.ini anpassen auf MariaDB und schon läufts!   Falls du noch Stunden nach der wahren Lösung bist, dann viel Spaß, ansonsten rufe einfach an wir machen das für dich!

Comments Off on Deine PHP-Installation scheint nicht über die von WordPress benötigte MySQL-Erweiterung zu verfügen

Shopware 5 mit atemberaubender Performance Teil 2

By |2015-05-08T15:12:50+02:00May 8th, 2015|Categories: Shopware|Tags: , , , , , , , , , |

So zurück, Performance deiner Shopware Eheim Pumpe habe wir gerade besprochen, geschrieben hatte ich bereits über Vorträge in deinem Haus über genau das was hier 1:1 steht, ohne ablesen, (gelogen Stichpunkte müssen es schon ein) Dauer ca. 4 Stunden. Gebt mir die Tags und ich finde kann was erzählen, solche alten 45 Jährigen, grauhaarigen Säcke [...]

Comments Off on Shopware 5 mit atemberaubender Performance Teil 2